RCWORLD Community - aktuellste RC Car News: Schweiz | DeutschlandÖsterreich - Diskutiere im Forum
Forum Home Forum Home > Tipps & Tricks > Elektronik
  Neue Beiträge Neue Beiträge RSS Feed - Messung der Spannung bei LIPO
  FAQ FAQ  Suchen   Events   Registrieren Registrieren  Login Login

Messung der Spannung bei LIPO

 Antworten Antworten
Autor
Nachricht
Ray Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 05 Februar 2015
Status: Offline
Punkte: 3
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Ray Zitat  AntwortenAntwort Direkter Link zum Beitrag Thema: Messung der Spannung bei LIPO
    Gepostet: 05 Februar 2015 um 18:14
Ich habe aus drei Einzellipos einen 6s LIPO gebaut und bei der Spannungsmessung am balancer Stecker festgestellt, dass die Spannung mal negativ und dann wieder positiv angezeigt wird. Also folgendermaßen:

Zelle 1: 3,9 Volt
Zelle 2: - 3,9 Volt
Zelle 3: - 3,9 Volt
Zelle 4: - 3,9 Volt
Zelle 5: - 3,9 Volt
Zelle 6: 3,9 Volt

Gesamtspannung bei Balancer: - 7,8 Volt

Gesamtspannung bei Akkukabel: 23,4 Volt

Jetzt stellt sich mir die Frage, ob das normal ist oder ob ich beim Verlöten was falsch gemacht habe?
Zurück nach oben
LusBus Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Lus Escher

beigetreten: 19 November 2004
Ort: Switzerland
Status: Offline
Punkte: 3975
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat LusBus Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 06 Februar 2015 um 07:14
Da scheint die Reihenfolge der Kabel im Balancerstecker vertauscht zu sein. Bei den meisten Balancersteckern kann man die Laschen der Kontakte mit einer Stecknadel reindrücken und dann den Kontakt aus dem Steckergehäuse rausziehen. So kannst Du die Kabel einfach in die richtige Reihenfolge bringen. Aber Achtung: Kurzschlussgefahr, die Kontakte dürfen sich nicht berühren!

Miss gegen den Minuspol, das erste Kabel (zwischen Plus der ersten Zelle und Minus der zweiten) führt 3,9V, das zweite (zwischen Plus der zweiten Zelle und Minus der dritten) 7,8 usw.
Soulrider Lus: Für Bilder hier klicken!


Mailto Lus_Bus@hotmail.com

Phoneto +41796947552
Zurück nach oben
Ray Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 05 Februar 2015
Status: Offline
Punkte: 3
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Ray Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 06 Februar 2015 um 14:45
Danke für die Info, es waren wirklich die Kabel vertauscht. Jetzt hab ich überall + 3,9 Volt. :)
Zurück nach oben
 Antworten Antworten
  Thema teilen   

Forum Jump Forum-Rechte Drop Down anschauen

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.
Copyright 2015 © RCWORLD.ch