RCWORLD Community - aktuellste RC Car News: Schweiz | DeutschlandÖsterreich - Diskutiere im Forum
Forum Home Forum Home > Tipps & Tricks > Verbrenner On-Road
  Neue Beiträge Neue Beiträge RSS Feed - Kyosho (GZ15) Motor Problem
  FAQ FAQ  Suchen   Events   Registrieren Registrieren  Login Login

Kyosho (GZ15) Motor Problem

 Antworten Antworten
Autor
Nachricht
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Thema: Kyosho (GZ15) Motor Problem
    Gepostet: 13 Juni 2013 um 17:29
Hallo Miteinander!

Zuerst einmal zur Erklärung, was ich gemacht habe:
Aus meinem PureTen GP FAZER baute ich den den motor aus und befestigte ihn auf einem Holzbrett. Mein Ziel ist es nämlich, den Motor so laufen lassen zu können, ohne dass er sich im Autogehäuse befindet.
Den Motor + Tank schraubte ich also an diesem Brett fest. Als ich die Zündkerze zum Glühen brachte und am Pullstarter zog, tat sich nichts.
(*Der Tank hat ganz zu oberst ein Loch, welches ich, so gut es ging, abdichtete)
Irgendwie scheint es, als würde das Benzin gar nicht richtig in den Zylinder gesaugt werden können.
Ich hielt also beim Vergaser den Lufteinlass zu, zog am Pullstarter und es wurde strenger. Man merkte wie das Benzin jetzt reinkam (Es überläuft teilweise auch aus dem Zylinder)
Doch dieses "Strenger werden" war schnell vorbei. nach 2 Sekunden war es wieder wie am anfang...Das ziehen am Pullstarter wurde wieder leichter und es klang nicht wirklich überzeugend.

Auf was muss ich also achten, wenn ich einen Motor aus dem Auto entnehme und "frei",d.h in meinem Fall auf einem Holzbrett, ohne Elektrik, laufen lassen möchte?
Gibt es auch eine Erklärung für mein momentanes Problem mit dem Ansaugen?
Muss ich wohl das Standgas,Justierschraube oder die Düsennadel drehen?

Ich wäre wirklich sehr sehr froh um eure Lösung (fals ihr eine findetWink)

Mit freundlichen Grüssen
Nicola Grossenbacher
Zurück nach oben
Hausi90 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 10 April 2005
Ort: Switzerland
Status: Offline
Punkte: 37
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Hausi90 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 13 Juni 2013 um 20:59
Habe auch kürzlich Erfahrungen gemacht, dass ich mein Motor nicht zum laufen gekriegt habe.

Wie steuerst du denn die Drosselklappe im Vergaser an? Wenn du den Motor ausbaust, dann stimmt ja die Elektrik nicht ganz mit den Einstellungen überein?

Gruss,
Mike
Zurück nach oben
Nike Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Costa Danskoi

beigetreten: 03 Juli 2005
Ort: Cocos (Keeling) Islands
Status: Offline
Punkte: 8640
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Nike Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 13 Juni 2013 um 21:14
Hast hoffentlich nicht nur Motor und Tank, sondern auch das Resorohr inkl. der Verschlauchung am Motor gelassen, oder? Denn das "Loch" am Tank ist ja für die Druckverbindung zwischen dem Reso und dem Tank, damit der Motor Sprit bekommt. Hältst du das Loch zu und der Motor soll gleichzeitig Sprit ziehen, wie soll denn dies möglich sein? Nimm mal ein Trinkhalm, halte ein Loch zu und versuch dann mal bitte Luft durch das Röhrli zu saugen, wird wohl nicht so gut gehen ;-)
So sollt es aussehen, wenn man den Motor ausserhalb testen will:




Gibt übrigens spezielle Teststände für Nitromotoren und wenn man die mal genauer anschaut, so sieht man nebenbei, dass die Motoren dort eben auch nicht völlig ohne Last betrieben werden, sondern meist ein Propeller genutzt wird. Hat zwei Vorteile: 1) erzeugt der Propeller nen kühlenden Lutstrom und 2) erzeugt er eben nen leichten Lastzustand (nen Motor ohne jegliche Last hochjagen ist eben nicht grad das gesündeste und wird ja nicht mal auf den realen Testständen der Auto- und Motorenhersteller gemacht).
Hier kannst du mal sehen, wie z.B. ein selbstgebauter Teststand aussehen könnte: Engine Test Stand 1, Engine Test Stand 2 und Portable Engine Test Stand.


PS: Guck, hier kannst du noch einen sehen, der seinen Motor auch nur auf die Werkbank geschraubt hat, um ihn einzulaufen: Engine Test. Da siehste auch, was alles angeschlossen ist und was nicht. Und noch ein Tip: wenn man nen Propeller als Last und Kühlung nutzt, dann auf keinen Fall den Vergaser mit dem Finger bedienen, sondern ne verlängerte Anlenkung nutzen. Denn wenn der Finger an den Propeller kommt, dann macht es schnell aua-aua-schnipp-schnapp ;-) Kannst dich da gut am Bild von dem Kaufteststand orientieren und z.B. ein Servohorn nehmen, dieses beweglich auf der Werkbank montieren und mit dem Vergaser verbinden, so kannst du den Motor "auf Distanz" regeln.


Editiert von Nike - 13 Juni 2013 um 21:31

Zurück nach oben
LusBus Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Lus Escher

beigetreten: 19 November 2004
Ort: Switzerland
Status: Offline
Punkte: 3974
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat LusBus Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 14 Juni 2013 um 07:16
Ausserhalb des Autos laufen lassen geht selten gut.

- Kühlluftstrom fehlt.
- Belastung fehlt, Motor kann überdrehen => Kolbenfresser oder Pleuelbruch

Gegen diese Probleme kann ein Propeller helfen. Aber Achtung: Normale Flugzeugpropeller sind nicht für so hohe Drehzahlen gemacht, sie zerreissen und werde zu extrem gefährlichen Geschossen. Darum sollte man den Propeller kürzen (nachher schön auswuchten!) und am besten in ein Schutzgehäuse verpacken.

Wer so etwas nicht bauen kann oder will oder wer Millionär ist, kann auch das gezeigte Hudy Prüfständchen kaufen (dort steckt, wie man sieht, auch ein abgesägter Flugzeugpropeller drauf). Wobei ich die Montage mit Schraubzwingen auch nicht 100% empfehlenswert finde, sicherer wäre, zwei Löcher durch Grundplatte und Tisch zu bohren und zwei schöne Schrauben mit Stoppmuttern durchzustecken.

Editiert von LusBus - 14 Juni 2013 um 09:19
Soulrider Lus: Für Bilder hier klicken!


Mailto Lus_Bus@hotmail.com

Phoneto +41796947552
Zurück nach oben
Vipe Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Robin Frischkopf

beigetreten: 22 September 2004
Ort: Switzerland
Status: Offline
Punkte: 830
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Vipe Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 14 Juni 2013 um 09:57
Das ist kein Hudy. :-)
Zurück nach oben
Nike Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Costa Danskoi

beigetreten: 03 Juli 2005
Ort: Cocos (Keeling) Islands
Status: Offline
Punkte: 8640
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Nike Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 14 Juni 2013 um 10:23
Da hat der Robin recht, der abgebildete Teststand ist glaubs von Jamara, gleicht dem Hudy aber optisch und ist auch preislich in nem ähnlichem Rahmen (denk ich mal, denn die Jamara kostet ca. € 103.-). Mit ner selbstgebauten Testbank kommt man sicher günstiger und wenn man sich die Zeit nimmt, kann man auch selber was optisch schönes bauen, man muss nur wollen :-)

Zurück nach oben
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 15 Juni 2013 um 11:47
Vielen Dank für eure tollen Antworten.

Das mit demVerbindungsschlauch vom Resorohr zum Tank:
könnte man hier nicht einfach diesen schlauch weglassen und den Tank völlig abdichten?
Oder braucht es diesen Schlauch zwangshaft?
Zurück nach oben
Nike Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Costa Danskoi

beigetreten: 03 Juli 2005
Ort: Cocos (Keeling) Islands
Status: Offline
Punkte: 8640
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Nike Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 15 Juni 2013 um 12:03
Nein, ist ohne Sinn und bringt nix. Ausser du hast Wunderfinger, die nen Druck erzeugen können (ein Gebläse in den Finger implantiert?). Der Schlauch hält ja in keinster Weise einfach nur das Loch zu, sondern es wird ein Druck erzeugt und dieser befördert den Sprit zum Vergaser und in den Motor (so ne Sache nennt sich auch Kreislauf). Sprich hältst du einfach nur das Loch dicht, kommt null Sprit in den Motor und es geht nix.
Verstehe aber ehrlich gesagt auch nicht, wo da denn das Problem liegen soll. Den Schlauch wirst du ja eh schon im Chassis haben müssen und da du ja auch das Resorohr mit ausbauen musst, kannst du den Schlauch von Tank zu Reso eh gleich dranlassen. Ergo null Mehraufwand, vorallem deutlich unkomplizierter.


Editiert von Nike - 15 Juni 2013 um 22:01

Zurück nach oben
Roesti Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 14 Juni 2009
Ort: Switzerland
Status: Offline
Punkte: 713
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Roesti Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 16 Juni 2013 um 10:00
Kommt noch dazu das der Tank dann komplett dicht wäre was ein Vakuum zur Folge hätte.
Xray XB9 (RB BX)

Kyosho Inferno GT (1.Gang und RB C6)

CRC GenX10

http://www.youtube.com/watch?v=vB9yORICe34



Zurück nach oben
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 17 Juni 2013 um 17:33
Hab nun diese Verbindung erstellt.
doch laufen tuts immer noch nicht.
Hab irgendwie immer noch das gefühl, er saugt nicht richtig..

*Wie lange ist mein Treibstoff, den ich für diesen Motor benutze, haltbar?
hatte ihn schon seit ca 4-5 Jahren
Zurück nach oben
Hausi90 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 10 April 2005
Ort: Switzerland
Status: Offline
Punkte: 37
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Hausi90 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 07:43
Also wenn du den Sprit trocken lagerst und schaust, dass sich kein
Wasser darin bildet, kannst du ihn schon eine Zeit lang lagern, denke ich.
Vielleicht solltest du aber nach längerem herumstehen die Flasche zwei, drei Male drehen, damit sich die verschiedenen Flüssigkeiten wieder verbinden.

LG
Zurück nach oben
Nike Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Costa Danskoi

beigetreten: 03 Juli 2005
Ort: Cocos (Keeling) Islands
Status: Offline
Punkte: 8640
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Nike Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 16:40
Dank dem Freund und Helfer Mr. Google zum Thema Spritlagerung:

"Die Lagerung sollte in dicht verschlossenen, dazu geeigneten Behältern, vor unberechtigtem Zugriff geschützt erfolgen. Da der Sprit Wasser bzw. Wasserdampf aus der Umgebungsluft aufnehmen kann, ist eine Lagerung im dicht verschlossenen Blechkanister anzuraten. Wasserdampf kann durch verschiedene Kunststoffe diffundieren. Hat der Sprit Wasser aufgenommen, so entsteht bei der Verbrennung vermehrt Wasserdampf. Kunststoffbehälter sind also nicht ideal. Zu hohe und auch zu niedrige Temperaturen sind ebenso zu vermeiden, wie Sonnen- bzw. Lichteinwirkung. Eine Lagerung bei etwas unter Zimmertemperatur ist anzuraten. Beim Hantieren mit dem Sprit sollten am besten Gummihandschuhe getragen werden.
Bei der Frage, wie lange der Sprit gelagert werden darf, gehen die Meinungen auseinander. Das hat seinen Grund. Zum einen ist das abhängig von den beigemischten Ölen, zum anderen von den oben erwähnten Lagerbedingungen. Es ist sicher besser, den Sprit so schnell wie möglich zu verbrauchen, aber selbst Lagerzeiten von weit mehr als einem Jahr sind ohne weiteres möglich. Selbst nach mehreren Jahren kann man den Sprit noch verwenden, wenn dieser dementsprechend gelagert wurde." (Quelle: www.heli-blog.de).

In nem anderen Forum hat einer auch ne einfache Definition gebracht: "Umso älter der Sprit, umso schlechter ist er auch" :-) Es wäre somit schon ne Empfehlung, wenigstens mal zum testen etwas neuen Sprit zu besorgen und dabei dann auch am besten gleich alle Spritleitungen durch neue ersetzen. Denn auch Silikonschlauch kann altern und wenn er dann rissig wird, kann dies auch nervenden Probs führen :-) Kerze würd ich auch gleich mal ne neue einsetzen, am besten ne passende zu Motor, Sprit und aktueller Temperatur :-)
Motor selber hast du auch schon gecheckt, ob da alles so ist wie es sein sollte? Nix eingehockt, verklemmt, rostig, usw.? Sonst würd ich mal ne Komplettwartung des Motors nahelegen.

Editiert von Nike - 18 Juni 2013 um 16:41

Zurück nach oben
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 18:35
Besten Dank, Nike!!! :D
und auch dir, Hausi90...

Zündkerze und Sprit werden bei mir wohl mal schön ersetzt..

Doch nochmals kurz zurück zum Ansaugen..
(Hat ja mit zündkerze und sprit nicht viel am Hut;)

Ich geh an meinen Motor ran, ziehe am Pullstarter und möchte den sprit in den Zilynder "ziehen"
Nach 30 mal wilden ziehen will ich mal die zünd kerze abschrauben, dann noch mal daran ziehen (OHNE Zündkerze) um zu schauen, ob da was reingekommen ist... (prüfen tu ich das, indem ich schau, ob kleine tröpfchen rausspringen.!
aber irgendwie wirkt es trocken...

An was liegt das?!
mein kreislauf ist völlig geschlossen mit dem schlauch vom Resorohr zum tank..
Zurück nach oben
Nike Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Costa Danskoi

beigetreten: 03 Juli 2005
Ort: Cocos (Keeling) Islands
Status: Offline
Punkte: 8640
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Nike Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 19:38
Zündkerze ist es nicht, sondern ne Glühkerze. Und wie gesagt, du musst gar nicht 10 oder 20 oder 100 Mal am Seili ziehen, sondern 1) mit einem Finger das Resorohr zuhalten, 2) den Vergaser leicht öffnen und 3) dann paar Mal am Seili ziehen bis du siehst(!), dass Sprit durch den Schlacu im Vergaser gelandet ist.
Wenn du mit dieser Technik keinen Sprit Richtung Motor fliessen siehst, kannst du wohl von nem "undichten" Kreislauf ausgehen. Wo er Luft ansaugt, muss man dann herausfinden. Kann am Tank selber, am Spritschlauch oder auch am Vergaser liegen (ein verstopfter Spritfilter kann natürlich auch dafür sorgen, dass wenig bis kein Sprit zum Motor gelangt). Was du(!) jetzt mal machen musst, ist einfach alles Step-by-Step durchchecken. Sprich den Motor so installieren wie er sein sollte (Vergaser mit dem Tank verbinden, Resorohr am Motor, Resorohr mit Druckanschluss des Tankes verbinden), dann erst mal schauen, ob mit der üblichen Methode Sprit zum Motor gelangt und wenn dies nicht der Fall ist, dann gar nicht erst weiterprobieren und rummachen, sondern erst einmal dieses Problem lösen und dann erst zum nächsten gehen.
Wenn dann erst mal der Sprit bis zum Motor kommt und erst dann, dann kann man sich Gedanken drüber machen, warum er nicht startet. Da kann es wiederum so einige Ursachen haben (z.B. falsche Vergasereinstellung, die ja nicht bei jeder Jahreszeit gleich ist), drum sollt man bei so nem Problem immer nur eine Sache nach der anderen machen und nicht alles auf einmal :-)
Oder halt einfach mal die ganze Pampe jemandem zeigen, der sich mit der ganzen Materie Nitromotoren gut bis sehr gut auskennt und den mal schauen lassen, wo das Problem sein könnt. Würd ich(!) jedenfalls machen, ehe mich der totale Frust überkommen würd und ich das Teil an die Wand ballern würd :-)


PS: Gibt natürlich noch nen anderen Weg, um Sprit in den Vergaser zu bekommen: man nehme den Luftfilter ab und tropft etwas(!!!) Sprit direkt rein, dies erspart einem den "komplizierten" Weg über Reso zuhalten und Seili ziehen. Oder dann der Weg mit dem Mund, wo man den Sprit zum Motor befördert, indem man in den Druckschlauch bläst, doch den würd ich(!) eher sein lassen, vorallem halt weil der Sprit doch recht giftig ist :-)

Editiert von Nike - 18 Juni 2013 um 19:59

Zurück nach oben
Roesti Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 14 Juni 2009
Ort: Switzerland
Status: Offline
Punkte: 713
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Roesti Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 20:10
Wäre natürlich auch möglich das die Kompression des Motors dermassen am A...piip ist das er gar kein Druck aufbauen kann.. Spührst du denn einen wiederstand wenn du an der Schwungscheibe drehst?
Xray XB9 (RB BX)

Kyosho Inferno GT (1.Gang und RB C6)

CRC GenX10

http://www.youtube.com/watch?v=vB9yORICe34



Zurück nach oben
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 18 Juni 2013 um 20:30
Beim Ziehen ist es jeweils eher leicht...
er hat ja zwar auch keine verzahnung u nichts (Wiederstand)

ich brachte den motor mal bei nem fachman vorbei, genau wegen dem.. für mich war es auch zu leicht
Er zog daran, jedoch ohne spritanschluss, und sagte mir überzeugt es sei normal

Zurück nach oben
Roesti Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar

beigetreten: 14 Juni 2009
Ort: Switzerland
Status: Offline
Punkte: 713
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat Roesti Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 19 Juni 2013 um 08:07
Also einen Wiederstand beim leeren Drehen darf es nicht geben, aber wenn der Kolben nach oben gedrückt wird muss man die Kompression spühren. Mit dem Seili ist es etwas schwierig zu spühren, am besten von Hand an der Schwungscheibe drehen.Du merkst dann wenn sich der Druck aufbaut.
Auch gut ist wenn du nicht sicher bist mal etwas Sprit oder Öl durchs Kerzenloch giessen und den Motor einpaarmal durchdrehen. Wenn du dann langsam den Kolben nach obendrehst hörst du ob er Druck verliert. Und zwar wenn es zu ,,blubbern,, beginnt. Ist das der Fall dichtet der Kolben nicht mehr sauber ab und der Motor ist hinüber oder wird es bald sein.
Als kleiner Tip, wenn du das Gefühl hast das kein Sprit bis zum Motor kommt kannst du mal etwas ins Reso pusten (vorher gut reinigen)
Dann merkst du auch gleich ob dein System dicht ist. Da sollte nirgends Luft rauskommen,
Xray XB9 (RB BX)

Kyosho Inferno GT (1.Gang und RB C6)

CRC GenX10

http://www.youtube.com/watch?v=vB9yORICe34



Zurück nach oben
LusBus Drop Down anschauen
RCFORUM-Member
RCFORUM-Member
Avatar
Lus Escher

beigetreten: 19 November 2004
Ort: Switzerland
Status: Offline
Punkte: 3974
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat LusBus Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 20 Juni 2013 um 06:30
Langsam scheint es mir, dass das hier zu nicht viel führt. Komm doch besser einfach schnell bei mir vorbei, und dann starten wir die Kiste. Und falls sie nicht geht, kann ich Dir wenigstens genau sagen warum, und was Du wechseln musst.
Soulrider Lus: Für Bilder hier klicken!


Mailto Lus_Bus@hotmail.com

Phoneto +41796947552
Zurück nach oben
nico_07 Drop Down anschauen
RCFORUM-Member
RCFORUM-Member


beigetreten: 13 Juni 2013
Ort: Sulgen
Status: Offline
Punkte: 7
Beitrags-Optionen Beitrags-Optionen   Danke (0) Danke(0)   Zitat nico_07 Zitat  AntwortenAntwort Direkter Link zum Beitrag Gepostet: 20 Juni 2013 um 16:02
Superidee :)

hoffentlich wohnen sie nicht zu weit weg... könnten sie mir per nachricht ihre wohnadresse schicken?

Vielen Dank !!
Zurück nach oben
 Antworten Antworten
  Thema teilen   

Forum Jump Forum-Rechte Drop Down anschauen

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.
Copyright 2015 © RCWORLD.ch